Compiling GX for Oasis Montaj v7.0

Hello,

When I build my GX for other users who are working with Oasis Montaj 7.0 They receive the error that my GX is a newer version (1.003) gx than they can run with their system (up to v1.002).

Is it possible to compile GXs to run in older versions of Oasis? Alternatively where can I access an older version of the gx developer?

Thank you

Comments

  • Hello,

    Yes compiled GXs can run on older versions of Oasis montaj. If you would like a copy of an older version of GX Developer please contact us directly.
This discussion has been closed.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!